Jump to content


Recommended Posts

Reference the following;



Tried that and it does not work. I have also went to open VPN where I thought it worked. But started up again. Not sure why but PIA and OpenVPN starts up a temp account in the local user directory and that is when you get the error. I have added it to the exclude and it does nothing. So as per Root Admin, here is a new thread. Any ideas how to lose this issue? Thanks!

Link to post
Share on other sites

  • 3 weeks later...
  • Root Admin

Due to the lack of feedback this topic is closed to prevent others from posting here. If you need this topic reopened, please send a Private Message to any one of the moderating team members. Please include a link to this thread with your request. This applies only to the originator of this thread.

Other members who need assistance please start your own topic in a new thread. Thanks!

Link to post
Share on other sites

This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
Back to top
  • Create New...

Important Information

This site uses cookies - We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.