Jump to content

Protection / Scheduler / Update / Tooltip ballon


Recommended Posts

Hi

I cannot seem to turn off tooltip balloons when a succesful scheduled update has been performed.

I uncheck the box but every time I return to the same tab - even after a reboot - the box is checked again.

Any advice welcome.

Thank you.

As I stated, I wish to turn off tooltip balloons when a succesful scheduled update has been performed.

Link to post
Share on other sites

OK, I think I've found my own solution.

I deleted the scheduled task and recreated it ensuring I unchecked the "tooltip balloons when a succesful scheduled update has been performed" box before adding the new scheduled task to the list.

It appears a new sheduled task remembers the state the balloon tip box was in when the task was added to the list.

This seems to have worked.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
Back to top
×
×
  • Create New...

Important Information

This site uses cookies - We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.