Jump to content

scheduling side-effect ?


Recommended Posts

Hi -

You have activated the scheduler when you turn it on and it becomes real-time protection -

If you do not want this now then remove all settings you placed in the scheduler and do a Un/Reinstall to go back to a basic program -

Thanks -

EDIT - Your signature stil says 1.45 - Easy to edit Signature -

Link to post
Share on other sites

Thanks for the signature reminder!

I know how to deactivate real-time protection; a simple reboot is enough. ("Start protection module with Windows" is unchecked)

Is it normal that it turns on real-time protection by creating scheduled jobs?

Regards,

Fran

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
Back to top
×
×
  • Create New...

Important Information

This site uses cookies - We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.