Jump to content

Console does not allow to move computers to AD groups


Recommended Posts

  • Staff

If you Scan your OU (or OU's) for computers, computers in the selected OU (or OU's) should automatically go into the right place.  If they don't, there may be an authorization issue with the Domain Query Account.

Link to post
Share on other sites

  • Staff

Hi Roger,

 

When deploying by OU, it does not allow you to choose the group because it should automatically move to the correct group.  If it is not, there may be an issue with authorization issue like Mike said.

 

Would you be able to send me the server logs via PM so I can look over them?

 
On Windows Server 2008:
 
1) Click Start
2) All Programs
3) Malwarebytes Management Server
4) Collect System Information
5) Save to Desktop
 
On Windows Server 2012:
 
1) Press the Windows Key
2) Type in "Collect System Information"
3) Click on "Collect System Information"
4) Save the file to your desktop.
 
 
This will create a zip file.  Please send this via PM.
Link to post
Share on other sites

  • 1 year later...
  • Staff

smearated,

Please follow the instructions provided above by @Lazz, and he will assist you.  There is really nothing that can be done effectively on the forums for Management Console that does not end up dealing directly with the Customer Success team.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

Back to top
×
×
  • Create New...

Important Information

This site uses cookies - We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.