Jump to content

jomi

Members
  • Content Count

    3
  • Joined

  • Last visited

Everything posted by jomi

  1. Sorry, I just saw now in the log that the program needed to be uninstalled through control panel. - I did that, it worked but still after restart MB Endpoint Agent is not starting.
  2. Sorry, this is the log of the installation: [1584:06FC][2018-02-22T06:25:01]i001: Burn v3.10.3.3007, Windows v6.1 (Build 7601: Service Pack 1), path: C:\Users\Johannes\AppData\Local\Temp\{E44F8021-30A6-479B-ADD2-16F1C07895E4}\.cr\Setup.MBEndpointAgent.Full.exe [1584:06FC][2018-02-22T06:25:01]i000: Initializing string variable 'NEBULA_URL' to value 'https://cloud.malwarebytes.com' [1584:06FC][2018-02-22T06:25:01]i000: Initializing string variable 'NEBULA_ACCOUNTTOKEN' to value '3dbff039-f08a-4f05-9159-3eadbbd59878' [1584:06FC][2018-02-22T06:25:01]i009: Command Line: '-burn.clean.room
  3. Dear Forum, I try to install Malwarebytes Endpoint Protection on our Multipoint Server 2011 system. In the first place it has been installing and asking to reboot. After the reboot, I got a failure message that Malwarebytes could not be started. After later reboots, it continued asking for a reboot. No failure message. I deinstalled with the MB clean program. But when attempting to reinstall it gives a failure message, stating that MB Endpoint Protection is already installed. This is the log of the deinstaller: 2018-02-22 05:54:45.919 >>>>>
Back to top
×
×
  • Create New...

Important Information

This site uses cookies - We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.