Jump to content

mdanker

Members
  • Content Count

    4
  • Joined

  • Last visited

About mdanker

  • Rank
    New Member
  1. Kalran - Thanks for the suggestion. I moved this post there a few minutes ago. Kahml - Worked your suggestion but no go on the install. Looking at logs again to see if anything is telling there. Thanks,
  2. It was suggested that I move this from another area. - Tried running CCleaner for Registry and removing all malware from anywhere on C drive. Install still fails. Thanks,
  3. Running the mbmc-setup-1.8.0.3443 the installer will launch and test the prerequisites, but when it starts to install the program fails. the install log indicates: Running command 'C:\Windows\SysWOW64\msiexec.exe' with arguments ' -I "C:\Users\xxxxxxxx\AppData\Local\Temp\scserver.94511\ManagementSystemSetup.msi" The file doesn't exist in the location. The file will install on other servers / workstations, but not on this server. A co-worker did a clean-up on the server and ended up uninstalling the old control panel (version 1.5.0.2701) as part of the clean-up. Any ideas would be great.
  4. Running the mbmc-setup-1.8.0.3443 the installer will launch and test the prerequisites, but when it starts to install the program fails. the install log indicates: Running command 'C:\Windows\SysWOW64\msiexec.exe' with arguments ' -I "C:\Users\xxxxxxxx\AppData\Local\Temp\scserver.94511\ManagementSystemSetup.msi" The file doesn't exist in the location. The file will install on other servers / workstations, but not on this server. A co-worker did a clean-up on the server and ended up uninstalling the old control panel (version 1.5.0.2701) as part of the clean-up. Any ideas would be great.
×
×
  • Create New...

Important Information

This site uses cookies - We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.