Jump to content

JJBreaker

Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About JJBreaker

  • Rank
    New Member
  1. Repair the system with a copy of windows 7 on a pendrive but it was still problem, solve it by creating another user admin and running the program in that session and solved. Thank you for all of your excellent work.
  2. Many spellings for its support and time, I will do what it says and I return to tell you if the problem is fixed. Thank you
  3. debugging: 2017-09-05 19:35:12.755 DEBUG [3028] [MainUI::buttonCleanClicked@316] [i] Clean button clicked (-31986) 2017-09-05 19:35:13.734 DEBUG [3028] [MainUI::buttonCleanClicked@338] [+] Retrieve results... 2017-09-05 19:35:13.811 DEBUG [3028] [MainUI::buttonCleanClicked@516] [+] Results retrieved - cleaning... 2017-09-05 19:35:13.818 DEBUG [2800] [AdwCleanerSDK::KillProcesses@168] [!] Killing processes. 2017-09-05 19:35:13.819 DEBUG [2800] [AdwCleanerSDK::KillProcesses@176] [!] Got enough permissions. 2017-09-05 19:35:13.822 DEBUG [2800] [AdwCleanerSDK::KillProcesses@237] [!] OpenProce
  4. Hello, im use adwcleaner 7.0.2.1 and always find items to remove but when clicking on the clean button appears the following poster of the attached image...
Back to top
×
×
  • Create New...

Important Information

This site uses cookies - We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.