Jump to content

miguelgrado

Members
  • Content Count

    176
  • Joined

  • Last visited

Everything posted by miguelgrado

  1. I've done everything. and the problem persists. It does not perform scans again, and programs, including the malwarebytes itself, slowed down to the fullest. Mabm can't open, it takes a lot and it's hard to turn your protections on or off..... with antimalware shield disabled all ok
  2. Well, my joy in a well, as we say here. I went back to the pc in question, and was totally slowed down,,,programs do not open, etc., except the system, which opens windows and others, but programs, including Malwarebytes itself, can hardly be opened the same. Disabled malware protection, the system flies again Thank you
  3. I'll try your pc for 24 or 48 hours and let you know how everything works Thank you
  4. Malwarebytes www.malwarebytes.com -Detalles del registro- Fecha del análisis: 6/11/19 Hora del análisis: 18:31 Archivo de registro: 36a31a64-00bb-11ea-b6bc-6cf04976c26a.json -Información del software- Versión: 4.0.4.49 Versión de los componentes: 1.0.718 Versión del paquete de actualización: 1.0.14598 Licencia: Premium -Información del sistema- SO: Windows 10 (Build 18362.449) CPU: x64 Sistema de archivos: NTFS Usuario: MIGUEL-PC\Miguel -Resumen del análisis- Tipo de análisis: Análisis de amenazas Análisis iniciado por:: Manual Resultado: Completado Objetos analizados: 424928 Amenazas detectadas: 0 Amenazas en cuarentena: 0 Tiempo transcurrido: 16 min, 45 seg -Opciones de análisis- Memoria: Activado Inicio: Activado Sistema de archivos: Activado Archivo: Activado Rootkits: Activado Heurística: Activado PUP: Detectar PUM: Detectar -Detalles del análisis- Proceso: 0 (No hay elementos maliciosos detectados) Módulo: 0 (No hay elementos maliciosos detectados) Clave del registro: 0 (No hay elementos maliciosos detectados) Valor del registro: 0 (No hay elementos maliciosos detectados) Datos del registro: 0 (No hay elementos maliciosos detectados) Secuencia de datos: 0 (No hay elementos maliciosos detectados) Carpeta: 0 (No hay elementos maliciosos detectados) Archivo: 0 (No hay elementos maliciosos detectados) Sector físico: 0 (No hay elementos maliciosos detectados) WMI: 0 (No hay elementos maliciosos detectados) (end) Hello Looks like I've got some good news for now. Today looking manually for updates, I downloaded the package 1.0.718.On the pc that malfunctioned, late, as it was downloaded but not installed well, but on the third I asked to restart Mbam and installed. Try to do a new analysis and this one stopped this time scanning files. Turn on malware protection and I saw that the pc was not slowing down this time. Restart the System and try to scan again, and this time I finish without problem as you can see in the report. It also looks like the pc works well with all active shields. I'm going to try it right, and I'll stop by, hoping that now all this ok. Just a curiosity,because this topic was moved to malware queries, if my pc is not infected and it is a problem of program operation? Greetings and thanks
  5. From what I have been able to verify, it seems that the problem is not in McAfee. In fact, talking with other partners of forumspyware, it seems that the program in certain pcs is giving problems. On this PC with malware protection disabled everything works perfectly, even the program's interface opens quickly.
  6. Hello Tests so far. On a pc, laptop Asus, Windows 10 Home 64-bit, with Mcafee, and Malwarebytes 4 updated from version 3, scans worked, and although it seemed like there was some slowdown, a later reboot and everything seems to work fine for now. Other pc, desktop, Windows 10 Pro 64-bit, Mcafee.. Malwarebytes installed from version 3, then clean installation twice, same result... the scans don't work, the programs take time to open, and the Malwarebytes itself can barely open its interface, but nevertheless the system works well, that is, windows open, work with folders and open settings, start etc, works well,,just seems to affect installed programs. With malware protection turned off everything works fine, except that they stay on check for updates and there they don't go
  7. In on the other PC, the analyzes work from the first moment, I have reactivated the protections all and for now it seems to work correctly.... As soon as I can, I will try what is recommended on the other PC and comment
  8. reinstalled Malwarebytes again on a pc and I have enabled all the protections and it seems that the pc responds better, but the analysis still does not work. In a first attempt he stopped at analyzing memory and in a second and successive, in looking for updates and there not continuous, as previously
  9. testing on the PC that seemed to be, well suffers the same slowdowns for everything. trying to disable malware protection, it seems to work ... I'm still testing
  10. I have been using malwarebytes for many years now and I have always had exclusions on both products. On the other PC it works perfectly even on the same version 3 installation used by Fabar by downloading it and it worked perfectly. I attach the logs
  11. I have been using my hands up and it has been many years and I have always had excursions on both products. On the other PC it works perfectly even on the same version 3 installation. I used Fabar by downloading it and it worked perfectly. I attach the logs
  12. Hello Disabling Macfee is no change. On the other pc I have mcafee the same, with exclusions cast. In fact, on this pc, it has slowed down excessively and only disabling malwarebytes antimalware protection seems to make everything work again.
  13. installed on two PCs since version 3. On one it works correctly but the other fails to finish any kind of analysis. Perform a clean installation and the problem continues. The two pcs have Windows 10 and same programs and settings Thanks
  14. Yes, I understand that, but what I do not understand is because Malwarebytes warns that it did not have an analysis, with little space... I mean, if it were more than a month, ... but it commands us to do it weekly, which is unnecessary in many cases. Antiviruses installed, even if you don't get a scan so regularly, don't warn
  15. ok, I'll do it like this, and I guess that way there's going to be no problem I'll talk about it.
  16. No, I used it before, and now I have Mcafee, but in all cases, it's the same. When I open the security center, the problem puts it in malwarebytes, not the antivirus you use. As soon as I put malwarebytes to do the analysis, the warning disappears, and if it does every 7 days it doesn't come out either
  17. Hello+ Sorry I'm late. it seems that the problem that made malwarebytes identify the download as malware, has disappeared Thank you
  18. Hello Why if Malwarebytes doesn't do a weekly scan, at least the security center puts a yellow warning? Is Malwarebytes the cause of that? It happens to me on my two pcs
  19. Hello Evorim firewall is dangerous???
  20. For now the uninstalled from my pcs, because it is not possible to use it correctly Thanks
×
×
  • Create New...

Important Information

This site uses cookies - We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.